【已解决】文件自定义排序插件 Bartender 无法使用

非常感谢!解决了强迫症的大难题

已有大佬出了完美修复版本

1 个赞

发现插件在Obsidian1.6.3中又失效了,大家可以用这个(https://github.com/Mara-Li/obsidian-bartender),把以前的替换掉。